scrextend: Get "Check if current package is valid" warning

by dedded   Last Updated October 19, 2019 22:23 PM

I'm getting the following warning with package scrextend:

LaTeX Warning: Command \InputIfFileExists  has changed.
               Check if current package is valid.

Here's a MWE:

\documentclass{article}
\usepackage{scrextend}
\begin{document}
Hello
\end{document}
Tags : koma-script


Related Questions


Updated April 13, 2015 00:10 AM

Updated February 27, 2016 01:10 AM

Updated June 02, 2015 00:10 AM

Updated July 10, 2015 13:10 PM

Updated April 12, 2017 14:23 PM